A.SF (@anke_sf) header
A.SF (@anke_sf) profile picture

Reading RFC2549, Adaptation of RFC1149 to IPv6 & RFC6214 📚🗞️

Havet
Joined July 2014
Photo by A.SF (@anke_sf)Photo by A.SF (@anke_sf)Photo by A.SF (@anke_sf)Photo by A.SF (@anke_sf)Photo by A.SF (@anke_sf)Photo by A.SF (@anke_sf)Photo by A.SF (@anke_sf)Photo by A.SF (@anke_sf)Photo by A.SF (@anke_sf)Photo by A.SF (@anke_sf)
Wir stehen fest an der Seite der 🇺🇦. Aber wir müssen auch deutlich sagen: Das Festhalten an #Nordstream2 war als Antwort auf die Annexion der Krim aus heutiger Sicht der deutsche Beitrag zum Ausbruch des Krieges, so Bundesjustizminister @MarcoBuschmann bei #G7Justice.
553
349
166
2,100
A historic day.   Today, Finland and Sweden hand in letters expressing their countries’ interest to apply for #NATO membership to SG @jensstoltenberg. 
 #FinlandNATO
363
2,244
353
14,752
A historic day!   Today, Sweden and Finland hand in letters expressing their countries’ interest to apply for @NATO membership to SG @jensstoltenberg #SwedenNATO
589
3,046
409
20,129
12. And regardless of how these messy sanctions ultimately end, it is reasonable to assume that the experience of them will inform Russia’s calculations at dramatic decision making moments in the future. /ENDS/
4
4
1
16
6. Whatever you think of Kudrin as a policy-maker – admittedly, he might not the most influential in Russia – it is a telling sign that people like him make such statements in public without fearing for their political future.
1
3
7
5. An example. “If we want our economy to grow, and grow smartly, then we need to improve relations with the West, and for that, also Russia has to take steps,” proclaimed Alexei Kudrin in June 2017.
1
4
1
11
4. But sanctions DO affect policy debates in Russia. Look at how in late 2017, early 2018 prominent technocrats started speaking up in favour of improving relations with the West; and the Kremlin suggested UN peacekeepers in Donbas.
2
7
27
1. The 2014 sanctions were not meant to 'isolate' Russia, but to squeeze it in order to send a message. Had the intention been to isolate Russia and bring down its economy, one could have used harsher measures that were available.
1
6
3
39
#NATO Secretary General congratulates 🇵🇱🇷🇴🇪🇪🇱🇻🇱🇹 which celebrate 100 years of independence (or Restoration of the State as #Lithuania does) this year. #WeAreNATO
Congratulations to #Poland, #Romania, #Estonia, #Latvia & #Lithuania, which celebrate 100 years of independence this year! I’m proud that you are members of our Alliance. #NATO safeguards the freedom and independence of all Allies. 🇵🇱🇷🇴🇪🇪🇱🇻🇱🇹
1
20
39
Försvarsminister Peter Hultqvist reser den 13-14 november till Oslo för att träffa de nordiska försvarsministrarna och diskutera den fortsatta utvecklingen av det nordiska försvarssamarbetet #Nordefco. regeringen.se/pressmeddeland… #föpol #säkpol
5
5
A.SF retweeted
Exercise 🔱 #TridentJuncture 18 brought together 50,000 personnel, 10,000 vehicles, 250 aircraft and 65 ships from 31 NATO and partner nations in 🇳🇴 #Norway
37
246
25
667
The #Bundeswehr has recently successfully deployed 8000 personnel and around 4000 vehicles and trailers to Norway for #TridentJuncture18. This makes 🇩🇪 one of the top contributors of troops for one of the biggest NATO exercises, and highlights our commitment to @NATO.
9
26
big question for the award #SakharovPrize award ceremony on 12 dec in Strasbourg: Will #Sentsov be there, will a relative represent him or will it just be a symbolic empty chair? #Ukraine #Crimea #Russia
14
9
Oleg #Sentsov has been awarded the 2018 #SakharovPrize ! award ceremony in Strasbourg on 12 Dec #Ukraine #Russia #Crimea
3
41
7
49
the EP has just passed a resolution calling for potentially more sanctions on #Russia over the #Kerch bridge & #Azov sea + a new EU special representative for #Donbass & #Crimea & widen the scope of OSCE mission to #Ukraine to include maritime.
1
62
9
71
an EP resolution supported by the main political groups and set to be adopted tomorrow urges EU Member States to make it clear that the "targeted sanctions against #Russia will be reinforced in case of further escalation of the conflict in the #Azov Sea." #Ukraine #Crimea
1
19
21
Eu foreign policy chief Mogherini didn't mention any possible new EU sanctions on #Russia over the #Kerch bridge & the increased militarization around of #Azov Sea in her speech to EP. #Ukraine #Crimea
4
4
I dag drar det igång på allvar i Norge. Trident Juncture 18 är en av Natos största övningar där Sverige deltar med cirka 2 200 personer. #svfm #tridentjuncture forsvarsmakten.se/sv/aktuell…
2
37
3
105
Lt. Gen. (ret.) Ben Hodges highlighted the importance of the freedom of the press in his opening speech at the #LvivSF: “Free vibrant robust media are crucial, we may not always like the news, but freedom of the press is an essential part of who we are.”
NS2 and NS1 have not just been political instruments. They are also instruments for economic strategizing. We are dealing with a politically motivated economic actor – Gazprom. #LvivSF
1
2